Toleranzen Zentrierbohrungen Maschinenaufspannplatten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Toleranzen Zentrierbohrungen Maschinenaufspannplatten

      Servus zusammen,

      wir haben aktuell das Problem, dass wir bei einigen Werkzeugen starken Verschleiß an den Führungssäulen haben
      und das nur einseitig. Auf dem Bild sind die Verschleißstellen rot eingefärbt. Die Werkzeuge laufen alle auf einer Maschine.

      SGW.JPG

      Da Ganze wirkt so, als ob die Zentrierbohrungen in den Maschinenplatten nicht konzentrisch zueinander wären oder dass die Platten
      eine Verkippung aufzeigen. Dreht man das SGW in der Maschine um 180° ist der Effekt nahezu weg, was ebenfalls für einen Versatz spricht.

      Könnt ihr aus eurer Maschinenerfahrung sagen, welcher Versatz der Maschinenbohrungen zueinander möglich ist bzw. wieviel die max. Toleranz ist?
      Wie plausibel ist es, dass die Führungen der Maschinenplatten zu viel Spiel haben? (Maschine nahezu neu)

      Danke
    • Ich vermute das sie damals nicht richtig ausgerichtet wurde oder sich die Maschinenschuhe gelockert/verstellt haben. Das würde für mich den einseitigen Schub bei entsprechender Belastung erklären. Nicht umsonst sollten diese Maschinen immer perfekt Ausgerichtet im Wasser stehen.

      Sollten die Werkzeuge linkslastig sein bzw wenn sie nicht gedreht sind stark auf die Linke Seite beanspruchen könnte dies schon möglich sein.
    • @Teviol kann man nur zustimmen: Es ist ein Maschinenproblem. Da man nicht davon ausgehen kann, dass die Werkzeugzentrierungen bei allen Werkzeugen Versatz haben, muss die Maschine von einem Fachmann komplett vermessen bzw. neu ausgerichtet werden. Eventuell sind sogar die Zentrierungen der Maschinen zueinander nicht zentriert ...
      Kunststoff-Spritzguss: 50 Jahre technischer Fortschritt, jedoch: Die Fehlerbilder sind geblieben!
    • Hallo Paddel,

      wir hatte das gleiche Problem hier bei uns mit einer nagelneuen IntElect 180. Am besten DEMAG kontaktieren und Problem schildern. Bei uns war ein Monteur mehrere Tage am Vermessen und Ausrichten der Maschine.

      Grüße

      Edit: Es wurde bei uns auch vergessen die Standfüße korrekt einzustellen. Dies fiel erst auf nachdem ein Werkzeug gerüstet war und die Schwungmasse der AS die Maschine zum Zittern brachte :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hanky ()